摘要: 由于centOS7 默认的php版本是5.4的,偏低,所以收录了一下怎样安装5.5/5.6/7.0版本 默认的版本太低了,手动安装有一些麻烦,想采用Yum安装的可以使用下面的方案: 1.检查当前安装的PHP包 yum list installed | grep php yum list instal 阅读全文
posted @ 2018-05-22 10:53 Like-Joker 阅读(2135) 评论(0) 推荐(0) 编辑
top博客 | Joker.Liu的C博客 | Joker.Liu的博客园 | top的新浪博客