启用"clr enabled"配置选项
摘要:在安装用友时,出现如下错误信息:
初始化存储过程出错,Microsoft OLE DB Provider for SQL Server
Execution of .NET Framework code is disabled. Set "clr enabled" configuration option and restart the server.
阅读全文
posted @ 2013-02-19 15:52
浙公网安备 33010602011771号