摘要: 源码编译升级安装了gcc后,编译程序或运行其它程序时,有时会出现类似/usr/lib64/libstdc++.so.6: version `GLIBCXX_3.4.15' not found的问题。这是因为升级gcc时,生成的动态库没有替换老版本gcc的动态库导致的,将gcc最新版本的动态库替换系统 阅读全文
posted @ 2017-06-01 15:56 滴水瓦 阅读(1002) 评论(0) 推荐(0) 编辑