摘要: 1.监听启动失败: 将$ORACLE_HOME/network/admin 中的listener.ora中的主机名改为localhost 2.sqlplus中startup启动失败 ,出现ORA-00845: MEMORY_TARGET not supported on this system 切换 阅读全文
posted @ 2017-10-10 12:50 余***龙 阅读(296) 评论(0) 推荐(0)