会员
周边
新闻
博问
闪存
赞助商
Chat2DB
所有博客
当前博客
我的博客
我的园子
账号设置
会员中心
简洁模式
...
退出登录
注册
登录
夏蝉冬雪
管理
2017年10月10日
阿里云oracle启动失败
摘要: 1.监听启动失败: 将$ORACLE_HOME/network/admin 中的listener.ora中的主机名改为localhost 2.sqlplus中startup启动失败 ,出现ORA-00845: MEMORY_TARGET not supported on this system 切换
阅读全文
posted @ 2017-10-10 12:50 余***龙
阅读(296)
评论(0)
推荐(0)
公告