摘要: 设备还是之前那个e8820s 先把gcc make perl装了 opkg install gcc make perl 这里有个问题,就是openssl 1.1.0之后的版本要求perl5.10,opkg安装的是5.28,运行./Configure会给报错 Can't locate FindBin. 阅读全文
posted @ 2022-08-31 22:49 ewdbdvdv 阅读(644) 评论(0) 推荐(0) 编辑