会员
周边
新闻
博问
闪存
赞助商
Chat2DB
所有博客
当前博客
我的博客
我的园子
账号设置
会员中心
简洁模式
...
退出登录
注册
登录
AusonSir
博客园
首页
联系
订阅
管理
公告
09 2017 档案
Server Error in '/' Application. IIS拒绝访问
摘要:昨天将改好的网站重写发布更新了一下,就出现这种问题。那是一个头两个大呀。 刚开始以为是文件夹没有IIS的访问权限,在网上找的好多答案都是temp文件夹没有权限,,但将IIS的权限都加上后,还是不行,同样的错误。 当然不排除有其他同猿是这样的情况, 而我的问题主要原因是在于,IIS中的应用程序标识问题
阅读全文
posted @
2017-09-29 11:41
AusonSir
阅读(417)
评论(0)
推荐(0)
博客园
© 2004-2026
浙公网安备 33010602011771号
浙ICP备2021040463号-3