摘要:使用视频播放器的时候,常常会让兼容一些浏览器问题,比如兼容ie8浏览器。在工作中使用的是video.js. 如果需要兼容,引入两个js库,就可以做到兼容ie8浏览器 阅读全文
posted @ 2019-07-01 09:44 小周sri的码农 阅读 (177) 评论 (0) 编辑