摘要:不得不说, 要求 系统的内核版本高于 ,这就让有些人开始头疼了,而要查看具体的版本可以用以下命令 当然, 版本也能安装 ,但是具体命令操作与 还是有些差别,具体的安装过程可以参考 "docker的文档" ,这里就不概述了,最开始我之前学习Linux的时候一直到现在CentOS 版本是6.1,显然安装 阅读全文
posted @ 2020-01-09 07:56 宜春 阅读(763) 评论(0) 推荐(0) 编辑