摘要:最近在开发一个项目时,遇到了一个奇怪的问题,项目依赖的最低版本是10586,目标版本是14393,开发完毕发布到商店后,很多用户报无法正常加载页面。经查,有问题的都是Win10 10586版本。 我上篇博客中写到的自定义的AppBar控件,也存在这个问题,10586会报错。 为此特意下载了10586 阅读全文
posted @ 2017-04-20 16:25 yan_xiaodi 阅读 (751) 评论 (1) 编辑