随笔-101  评论-67  文章-1 
  2017年7月4日
摘要: 结果报错: 貌似只能在jdk1.8环境下才行。 可是我的环境是jdk1.7 然后我又下载了个低版本的jenkins.war 地址:http://mirrors.tuna.tsinghua.edu.cn/jenkins/war-stable/2.19.1/ 直接部署在tomcat下面就好了 Jenki阅读全文
posted @ 2017-07-04 15:48 熊哥club 阅读(1417) 评论(0) 编辑

熊哥club Fork me on GitHub