npm 安装less

npm install less less-loader --save

 

 

在style加上lang="less"

就可以直接用了

posted @ 2018-05-04 11:26  小泉哥哥  阅读(4795)  评论(0编辑  收藏