摘要: 今天搭建Reactnative 报错 注意当你第一次搭建RN时,包体下载的都是最新的版本,由于现在RN已经更新到0.49.3的版本。所以你只要下载得只要是0.45及以上的版本都会报这样的错误。 这个错具体在XCODE中有多种表现方式例如: 这样(0.45,0.46版本) 这样(0.48版本) 'bo 阅读全文
posted @ 2017-10-27 15:41 萧了个晓 阅读(3753) 评论(0) 推荐(0) 编辑