摘要: CVE 2013-2094漏洞是在3.8.9之后才打补丁的,因此选择了3.8.1(且最新更新时间为2012年)的Ubuntu作为调试机器。 利用https://gist.github.com/onemouth/5625174的POC并没有成功得到利用,原因是此版本操作系统中perf_swevent_ 阅读全文
posted @ 2016-04-12 11:52 大魔王Faker 阅读(524) 评论(0) 推荐(0) 编辑