2016年4月7日

php 5.5.33 安装apc扩展错误之解决办法

摘要: 因为开发需求,线上需要安装下PHP的APC扩展,我们的PHP版本为5.5.33 当时尝试安装apc扩展版本 为 APC-3.3.13 安装步骤如下: tar zvfx apc-3.3.13.tar.gz cd apc-3.3.13 /usr/local/php-5.5.33/bin/phpize .阅读全文

posted @ 2016-04-07 20:36 study notes 阅读(618) 评论(0)  编辑

导航

公告