摘要: 最近将ReactNative业务集成进现有APP项目中,出现了几个具有代表性的问题,下面记录一下 问题1、 [!] CocoaPods could not find compatible versions for pod "React/RCTText": In Podfile: React/RCTT 阅读全文
posted @ 2019-02-01 11:25 yoowei 阅读(5529) 评论(0) 推荐(0) 编辑