摘要:一基本介绍 1. 本博客是基于Glide4.0+进行探究和学习 2. 使用配置 3. 用法比对 二使用配置 1. Android studio 使用项目gradle配置 2. 配置要求和可能出现的错误 Glide4.0要求使用sdk api级别为 27,所以需要将项目的sdk为27,如果配置后还是报 阅读全文
posted @ 2018-04-16 22:42 一粒尘_PM 阅读(1351) 评论(0) 推荐(1) 编辑

Android应用开发&研究 - 创建于 2017年8月17日

这是一位Android开发工程师的个人站,内容主要是网站开发方面的技术文章,大部分来自学习或工作,部分来源于网络,希望对大家有所帮助。

致力于Android应用开发&研究工作,专注移动开发,关注互联网前沿技术与趋势。


Font Awesome | Respond.js | Bootstrap中文网