摘要:环境: CentOS7 需要安装:erlang 22.2 rabbitmq 3.8.3 参考: rabbit官网地址:http://www.rabbitmq.com/which-erlang.html rabbit文档:http://www.rabbitmq.com/install-generic- 阅读全文
posted @ 2020-04-20 17:43 小丑不戴面具 阅读(184) 评论(0) 推荐(0) 编辑