摘要:一 版本说明: 1、xtrabackup2.4可以备份5.1,5.5,5.6,5.7版本的MySQL,不能备份MySQL8.0及以上版本, 2、如果要备份MySQL8.x版本,使用xtrabackup8.0版本(xtrabackup8.0.12以前版本不支持MySQL8.0.20及以后版本的备份), 阅读全文
posted @ 2020-08-24 17:13 茁壮的小草 阅读(70) 评论(0) 推荐(0) 编辑