刘华世的官方博客
摘要: Apache配置 需要安装:VC2015 httpd-2.4.16-win32-VC14.zip VC14就是2015的环境。 又比如:php-5.6.12-Win32-VC11-x86 VC11就是2012的环境。 如果没有安装对应的环境,在配置php + apache时,提示内容会很奇怪。 可能 阅读全文
posted @ 2016-12-30 14:40 刘华世的博客 阅读(1163) 评论(1) 推荐(1) 编辑
刘华世的官方博客