摘要:早在2012 年 12 月 17 日一些采用 PHP 的知名博客程序 WordPress被曝光存在严重的漏洞,该漏洞覆盖WordPress 全部已发布的版本(包括WordPress 3.8.1)。该漏洞的 WordPress 扫描工具也在很多论坛和网站发布出来。工具可以利用 WordPress 漏洞 阅读全文
posted @ 2016-09-18 11:39 mengfanrong 阅读(788) 评论(0) 推荐(0) 编辑