摘要: 参考:https://blog.csdn.net/yamaxifeng_132/article/details/110123993 注意:flume 运行需要java环境,所以运行flume之前必须安装并配置java环境(如果安装了jdk,但是没有配置jdk环境,运行 flume 时会抛出找不见 j 阅读全文
posted @ 2021-11-30 13:39 毛会懂 阅读(16) 评论(0) 推荐(0) 编辑