摘要:Erlang安装 rabbitmq依赖于Erlang,需先安装,推荐安装rabbitmq/erlang-rpm: RabbitMQ安装 在官网下载页面找到和系统版本对应的rabbitmq版本: 启动/关闭/状态查看 访问端口 SELinux和与其机制类似的系统可能会阻止RabbtMQ绑定相应端口,所 阅读全文
posted @ 2018-06-29 13:34 扫地猿 阅读(2518) 评论(0) 推荐(0) 编辑