Leo Zhang
我是一块砖,哪里需要哪里搬!
摘要: 【我的问题】使用yum安装旧版本kubeadm和kubelet时,提示缺少依赖 kubernetes-cni [root@k192 ~]# yum -y install kubeadm-1.17.5 kubectl-1.17.5 kubelet-1.17.5 Loaded plugins: fast 阅读全文
posted @ 2020-06-24 13:49 LeoZhanggg 阅读(1666) 评论(2) 推荐(0) 编辑