摘要:1.安装 build_runner: ^1.6.1mobx_codegen: ^1.0.3 mobx: ^1.1.0生成store的g.dart文件命令: flutter packages pub run build_runner build 阅读全文
posted @ 2020-05-05 20:55 lcosima 阅读(304) 评论(0) 推荐(0) 编辑