2018年8月25日

apache 2.4.23 只能本地访问,其他用户不能访问,提示You don't have permission to access

摘要: 这个版本的httpd.conf的配置方法跟原版本的设置不一样了。 需要在目录安全配置中 修改为 Require all granted 比如 把Require local 修改为Require all granted. 特别要注意,需将httpd-vhosts.conf中的配置也要一同修改。 阅读全文

posted @ 2018-08-25 23:39 n哖苡逅 阅读(357) 评论(0) 推荐(0) 编辑

导航