Fork me on GitHub
摘要: 1. 导入依赖库出现错误 因为使用的sdk版本不同,使用下列代码强制使用最低版本, 就是我当前使用的版本号,根据自己的情况修改 如果想一劳永逸的话,和之前一样设置AS的模板即可 参考链接 "彻底解决的方法以及修改AScompileSDKVersion"阅读全文
posted @ 2019-02-26 21:55 Stars-one 阅读(34) 评论(0) 编辑