代码改变世界

当前标签:compat-libstdc++ is not installed

Linux老是提示compat-libstdc++ is not installed的原因 潇湘隐者 2016-07-29 12:17 阅读: 17581 评论: 3 推荐: 1