代码改变世界

当前标签:Requires: libev.so.4()(64bit)

CentOS 6.6安装Xtrabackup RPM提示缺少libev.so.4() 潇湘隐者 2016-03-22 22:02 阅读: 14339 评论: 0 推荐: 1