Loading

摘要: 最近在配置.net的remote开发环境,用了整套VS Code Remote的三大件,在用container时总是提示: Remote - Containers Docker version 17.12.0 or later required. 一头雾水,docker版本20了都,可能的理解就是它 阅读全文
posted @ 2021-09-02 15:43 today4king 阅读(459) 评论(0) 推荐(0) 编辑