摘要: 前几天express 推出了4.0,得知这个消息,自己尝试了一下,突然发现用以前的文档上的操作出现了各种问题。结果只能去看文档,现在在这个给大家分享下4.0版本的安装。 先说下如果需要用express 3.x版本,直接使用nmp 中的@字符确定版本,指令如下: npm install -g expr 阅读全文
posted @ 2015-04-03 21:23 蓝拓轩 阅读(246) 评论(0) 推荐(0) 编辑