摘要:平常开发要求比较低, 依然在用 HTTP, 但到了微信小程序就不行了, 腾讯和苹果都对 API 提出了 HTTPS 的要求. 尤其是苹果, 不仅要求 HTTPS, 还要求 协议版本要在 1.2 以上, 这又被称为 App Transport Security(ATS). 关于自己的标准是否满足 AT 阅读全文
posted @ 2019-07-15 20:59 质子 阅读(6842) 评论(0) 推荐(0) 编辑