摘要:本帖从IT老兵博客学习得知: 本帖前提: 开发一个Python的系统,需要安装Python3.6以上的版本,由于使用的操作系统是Ubuntu16.04,默认带的Python是2.7.12和3.5,不满足需求,所以需要升级Python。 第一步,增加ppa仓库: 第二步,升级apt索引,更新pytho 阅读全文
posted @ 2019-03-06 14:05 清风的故事说 阅读(18267) 评论(4) 推荐(1) 编辑