摘要:上篇:详细介绍selenium-grid 一、安装Docker 必须要使用docker-ce版(注意),不要装错,装错了卸载并换源,ubuntu和Centos7不一样,就不细说了,官方教程 二、安装Docker-Compose库 环境 需要python2.7或python3其余版本没试过 CentO 阅读全文
posted @ 2019-03-08 17:37 happy_codes 阅读(603) 评论(0) 推荐(0) 编辑