摘要: 今天下午项目启动时,遇到一个异常,导致无法启动: 在Google上查询基本确定,是以为项目中引用的某个Spring的jar包版本低于3.0导致的。然后找到问题pom文件spring/spring-config-****.xml,点开Dependency Hierarchy,依次检查改pom所引用的j 阅读全文
posted @ 2017-01-09 16:47 果冻迪迪 阅读(802) 评论(0) 推荐(0) 编辑