摘要:本安装说明基于CentOS7.1的版本,其他版本也基本可以参考。 1. 安装JDK1.8 CentOS7.1版本安装时忘记是默认还是自己选中的安装了OpenJDK,也是1.8的版本,因为ActiveMQ从5.15.0左右开始要求JDK版本必须为1.8,所以这里不再赘述,如果没有默认安装需要先进行JD 阅读全文
posted @ 2017-08-18 10:12 Gavin·Gong 阅读(84) 评论(0) 推荐(0) 编辑