摘要:1.node 和 npm 卸载不干净 find 命令,我没有执行,也没有删除相关,未出现问题。 2.安装最新的node和npm 在执行 sudo apt-get install nodejs-legacy有报错(好像是找不到该包的那种),更新apt-get之后仍然不行放弃。 下载已经编译好的包来使用 阅读全文
posted @ 2019-09-18 10:05 EasilyAi 阅读(12833) 评论(0) 推荐(1) 编辑