摘要: 如果你使用命令: PM> add-migration Inital 提示如下信息时: The EF Core tools version '2.1.1-rtm-30846' is older than that of the runtime '2.1.4-rtm-31024' 解决方法大致一下几种: 阅读全文
posted @ 2018-11-25 23:02 duanyong 阅读(3760) 评论(3) 推荐(0) 编辑