摘要: @author: Dlive P牛在小密圈中发的一个有关使用PHP正则配合写配置文件导致Getshell的经典漏洞 漏洞代码是这样的: Php阅读全文
posted @ 2017-03-01 13:27 dlive 阅读(1386) 评论(0) 编辑