摘要:node sass 埋坑记录 背景 原有项目、环境: node:v8.16.2 npm:v6.4.1 node sass::v4.8.0 Angular CLI:v6.x 本机没有安装 Visual Studio 以上是涉及到的工具的版本,可正常使用,项目运行良好。 后来,接手的新项目中: Angu 阅读全文
posted @ 2019-11-16 18:32 请叫我大苏 阅读(1032) 评论(0) 推荐(0) 编辑