摘要: ci2.x版本,使用mongodb,需要安装pecl-php-mongo扩展(github上很多扩展已不可用,找到个可用版本纪录于此),添加到php.ini中使用如下 public function index() { //var_dump($this->mongo_db-... 阅读全文
posted @ 2016-01-23 17:25 ciaos 阅读(1685) 评论(0) 推荐(0) 编辑