摘要:具体需求 这几天生产环境服务器又进行了安全扫描,每次都会报一下漏洞错误。虽然只有一个高危问题,但是每次看到ssh远程漏洞都很烧脑 “主要是里面坑太多了”,闲话就不说了,今天我们来看看从redhat7.4 的openssh7.4、7.6、8.1离线网的环境中升级到openssh8.4p1吧!! 漏洞以 阅读全文
posted @ 2020-11-05 10:57 Angelasp 阅读(2101) 评论(0) 推荐(0) 编辑
by angelasp.com