摘要:在webpack配置时,出现以下错误: 原因: Vue-loader在15.*之后的版本,vue-loader的使用都是需要VueLoaderPlugin的 解决方法: 在webpack.config.js 中,加入如下配置即可: const VueLoaderPlugin = require('v 阅读全文