摘要: CVE-2021-3156 漏洞复现 漏洞简介 2021年1月26日,Linux安全工具sudo被发现严重的基于堆缓冲区溢出漏洞。利用这一漏洞,攻击者无需知道用户密码,一样可以获得root权限,并且是在默认配置下。此漏洞已分配为CVE-2021-3156,危险等级评分为7分。 当sudo通过-s或- 阅读全文
posted @ 2021-04-27 18:57 20181309 阅读(6875) 评论(1) 推荐(1) 编辑