摘要:安装cobbler 1、Cobbler 2.9新增uefi支持2、Cobbler 2.9依赖syslinux 6.x版本支持 1.apache启动报错:Invalid command 'ProxyRequests', perhaps misspelled or defined by a module 阅读全文
posted @ 2019-10-25 22:41 董大轩 阅读(325) 评论(0) 推荐(0) 编辑