摘要: 按照国际法先贴问题 依赖项不能依赖起,存在broken packages(破损包) 小白摸爬滚打树莓派,这个问题找了一个星期了,终于解决了,不管google还是百度,基本都找完了,什么“楼主你换个源试试 sudo apt-get update“,”楼主你用sudo apt-get -f instal阅读全文
posted @ 2017-05-14 12:36 Amoshen 阅读(360) 评论(0) 编辑