Abp中的sweetalert的版本问题

"sweetalert": "^1.1.3",记住这个参数,Abp中这个组件只能用这个版本,高于它的message会没有效果,切记

posted @ 2017-11-14 18:36 秃顶的大熊猫 阅读(...) 评论(...) 编辑 收藏