摘要:原文链接http://blog.csdn.net/chenxingzhen001/article/details/11072765参考:http://spark.incubator.apache.org/docs/latest/http://spark.incubator.apache.org/docs/latest/spark-standalone.htmlhttp://www.yanjiuyanjiu.com/blog/20130617/1.安装JDK2.安装scala 2.9.3Spark 0.7.2 依赖 Scala 2.9.3, 我们必须要安装Scala 2.9.3.下载 scala 阅读全文
posted @ 2013-11-07 13:34 我想我是青蛙 阅读(251) 评论(0) 推荐(0) 编辑