摘要: 由于默认的命令 阿里云安装的 Node 是 8.x 版本 导致NPM 一直安装的都是 3.5.2 版本,死活升级不上去 最后手动安装指定版本解决 安装 npm 查看 阅读全文
posted @ 2019-10-28 17:45 布洛克菲勒 阅读(795) 评论(0) 推荐(0) 编辑