摘要:Kubernetes集群部署需要安装的组件东西很多,过程复杂,对服务器环境要求很苛刻,最好是能连外网的环境下安装,有些组件还需要连google服务器下载,这一点一般很难满足,因此最好是能提前下载好准备的就尽量下载好。 Kubernetes集群部署要求 服务器必须是Centos 7.2及以上 Kube 阅读全文
posted @ 2019-04-25 08:56 欢醉 阅读(1442) 评论(0) 推荐(3) 编辑