凡事都在事上磨,这样才能精进,成长进步提高! ------ 博客园首页
摘要:安装Java:要求JDK为1.8及以上版本。 创建阿里云Elasticsearch实例:实例版本要求大于等于elasticsearch-rest-high-level-client的版本。本文创建一个6.3.2版本的实例。 注意 High Level Client能够向上兼容,例如6.3.2版本的e 阅读全文
posted @ 2019-09-07 10:41 zeenzhou 阅读(4286) 评论(0) 推荐(0) 编辑